Nachdem es Probleme gab googleearth 5 auf openSuSE 11.2 zu starten habe ich heute mal googleearth 6.0.1.2032 beta ausprobiert und bekam ein Problem.
   
===> English< ===
 
I was unable to get googleearth 5 on openSuSE 11.2 to start.  Today I installed googleearth 6.0.1.2032 beta and got an issue.